我的版块:
您尚未登录,请登录后查看已收藏版块
站务 | 帮助  

首页 > 论坛首页 > 娱乐休闲 > 手机数码 > 帖子正文

新 帖 回 复
查看     | 回复 36 Delete
本主题由 版主 fuck_bobby1 于 2012/10/18 5:46:19 执行 delposts 操作

iphone.3gs

iphone.3gs
| 只看楼主
Delete

iphone.3gs 最后编辑于 2013-05-15 15:40:15

回复 引用 收藏 举报
+1
(0)

论坛热帖

terryhe

terryhe
     2 楼
不顶对不起良心!

x_anna_x

x_anna_x
     3 楼
我都用不了91...我的3GS连接不到91

浅眠

浅眠
     4 楼
原帖由 x_anna_x 于 8/5/2009 10:39:00 PM 发表
我都用不了91...我的3GS连接不到91


你的3GS没破解吧。

iphone.3gs

iphone.3gs
| 只看楼主
     5 楼
原帖由 x_anna_x 于 8/5/2009 10:39:00 PM 发表
我都用不了91...我的3GS连接不到91


你的还没有jailbrake

x_anna_x

x_anna_x
     6 楼
我已经破解了阿..
不过用pirplera1n破的..

x_anna_x

x_anna_x
     7 楼
purplera1n

x_anna_x

x_anna_x
     8 楼
请问破解了能不能重新用另外的方法破解?

james2003168

james2003168
     9 楼
谢谢了。

我是开心

我是开心
     10 楼
不顶LZ不是人,太好了。热心!!!

zcxstar88

zcxstar88
     11 楼
为什么安装了却打不开这个软件啊 显示cannot be opened

iphone.3gs

iphone.3gs
| 只看楼主
     12 楼
原帖由 zcxstar88 于 8/8/2009 10:20:00 PM 发表
为什么安装了却打不开这个软件啊 显示cannot be opened

??你的手机什么版本,我测试过了3gs和3g在3.0上没有任何问题。。。

iphone.3gs

iphone.3gs
| 只看楼主
     13 楼
原帖由 我是开心 于 8/8/2009 5:06:00 PM 发表
不顶LZ不是人,太好了。热心!!!

谢谢,就是为了让大家方便一点。

zcxstar88

zcxstar88
     14 楼
我是2.2.0的版本 必须要3.0的版本吗? 据说升级3.0后电池用不了很久啊

iphone.3gs

iphone.3gs
| 只看楼主
     15 楼
原帖由 zcxstar88 于 8/9/2009 12:34:00 PM 发表
我是2.2.0的版本 必须要3.0的版本吗? 据说升级3.0后电池用不了很久啊

貌似必须是3.0的。3.0的还可以吧。我觉得比2.2.1少一点吧。但是够用了。
  返回列表 123下一页  到第 确定
新 帖 回 复
标题
    
禁用 URL 识别
禁用表情
禁用 Discuz!NT 代码
使用个人签名
Processed in 203.079ms; querycount:7